RSS Feed
Nachrichten
Aug
5
Magento Sicherheitspatch - SUPEE-6482
Veröffentlicht von Boris Hinzer am 05.08.2015 07:58

Das Magento Security Team hat am 04.08.2015 den Sicherheitspatch SUPEE-6482 veröffentlicht, der unterschiedliche Sicherheitslücken in Magento schließt. Der Patch steht für Magento Community Edition ab Version 1.4 und Magento Enterprise Edition 1.7 zur Verfügung und schließt die nachfolgend aufgeführten Sicherheitslücken. Für ältere Magento Installationen ist der Patch nicht verfügbar. Daher wird dringend dazu geraten auf eine aktuelle Magento Version zu updaten.

Zum aktuellen Zeitpunkt sind keine Ausnutzungen der Sicherheitslücken seitens Magento bekannt. Dennoch wird empfohlen umgehend die betroffenen Magento Instanzen zu patchen.

Geschlossene Sicherheitslücken:

Weitere Infos zum SUPEE-6482 Sicherheitspatch und den geschlossenen Sicherheitslücken finden Sie hier.

Hinweis für web-vision Magento Kunden:

Zum aktuellen Zeitpunkt patchen wir bereits Ihre Magento Instanz. Sie erhalten detaillierte Informationen per Email.


Kommentare (0)
Kommentar schreiben
 
 
Vollständiger Name:
E-Mail:
Kommentare:
Sicherheitsüberprüfung 
 
Um Ihre Eingabe zu verifizieren schreiben Sie bitte den Text auf dem Bild in das nebenstehende Feld.

web-vision www.web-vision.de/support